FW1-LOGGRABBER

FW1-LOGGRABBER
current Version: 1.9.2
FW1-LOGGRABBER uses API-functions from Checkpoints’ OPSEC SDK. In order to be able to build applications which are using this SDK, a very special build environment has to be used.

via SourceFiles.org – Use the Source, Luke.

This entry was posted in Networking and tagged , , , . Bookmark the permalink.

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out /  Change )

Google photo

You are commenting using your Google account. Log Out /  Change )

Twitter picture

You are commenting using your Twitter account. Log Out /  Change )

Facebook photo

You are commenting using your Facebook account. Log Out /  Change )

Connecting to %s